Motorrad Foren:HondaYamahaSWMSuzuki

Crossrunner | Crosstourer

Honda VFR 800 X Crossrunner / VFR 1200 X Crosstourer Forum
Aktuelle Zeit: Mo 15. Jul 2019, 20:59

Alle Zeiten sind UTC+02:00


 Partnerprogramm

Crosstourer Zubehör

Crossrunner Zubehör

Motorradbekleidung

Motorradhelme

Motorradjacken

Motorradhosen

Motorradstiefel

Motorradnavigation


 Mitglieder
Mitgliederkarte

 Dateianhänge-Block
Dateiname
 IMG_20190714_17...
Größe:109.28 KiB
Downloads:33

 Polo-Shirts Gro...
Größe:123.01 KiB
Downloads:2

 Weinprobe im Ge...
Größe:312.04 KiB
Downloads:14

 Flyer 2020 v1
Größe:1.45 MiB
Downloads:40

 IMG-20190526-WA...
Größe:351.34 KiB
Downloads:299

 klOelthempa_2
Größe:292.63 KiB
Downloads:69

 klOelThempa_1
Größe:127.5 KiB
Downloads:69

 kleinGummiPuffe...
Größe:480.48 KiB
Downloads:65

 Top Poster
Benutzername Beiträge
Black Joker 1659
BertholdM 1477
rattenfrau 1327
heinzi 1277
ManfredK 1227

 Neue Mitglieder
Benutzername Registriert
SvennyJay 15 Jul
Herwig 14 Jul
Carlos 11 Jul
Hunde Michl 09 Jul
rodamons 08 Jul
ronny56 30 Jun
yves 29 Jun
majo63 28 Jun

 Link zu uns
Benutze bitte diesen Link um Crossrunner | Crosstourer bei dir zu verlinken:




Ein neues Thema erstellen  Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Motor geht während der Fahrt aus.
BeitragVerfasst: Di 11. Jun 2019, 20:16 
Offline

Registriert: So 11. Mär 2012, 15:43
Beiträge: 533
Modell:: CT-DCT
Hallo,

am Wochenende ist mir der Motor meiner CT DCT während der Fahrt einfach ausgegangen, habe zu dem Zeitpunkt leicht beschleunigt, auf einmal gab es keinen Vortrieb mehr. Motorkontrollampe hat dabei geleuchtet. Ausrollen lassen, DCT hat auch noch sauber runtergeschaltet bis zum Stillstand.
Zündung aus, Zündung ein, lief wieder problemlos.

Hat das schon mal jemand gehabt?
Eine Idee, woran das liegen könnte?

Grüße Dirk


Nach oben
   
Schau mal hier:
Alles fürs Motorrad von A bis Z
Das könnte sehr interessant für dich sein.


Nach oben
 
BeitragVerfasst: Di 11. Jun 2019, 21:34 
Offline
Benutzeravatar

Registriert: Do 21. Apr 2016, 20:43
Beiträge: 761
Vorname: Frank
Modell:: Crosstourer mit DCT
Wohnort: 16567 Schönfließ
Hallo
Da das alles mögliche sein kann, würde ich beim FHH erstmal den Fehlerspeicher auslesen lassen.Dann weiß man wenigstens eine Grundrichtung, in der man suchen muß. Der Stecker ist unter der Sitzbank. Also leicht erreichbar und das Auslesen selber dauert keine 5 min, da nur die Fahrgestellnummer eingegeben werden.

Gruß Frank

_________________
´15er Crosstourer DCT,Honda-Koffersatz, Ermax-Tourenscheibe,GSG-Crashpads,Bagster-Tankschutz,Givi-xStream-Werkzeugtasche, lights4all-Rauchglas-Rücklicht,SW-Hauptständer,SW-Fußrasten,Bodystyle-Hinterradabdeckung, Givi-Motorschutz,BSG-Kardanschutz


Nach oben
   
BeitragVerfasst: Di 11. Jun 2019, 21:48 
Offline

Registriert: So 11. Mär 2012, 15:43
Beiträge: 533
Modell:: CT-DCT
Zitat:
Der Stecker ist unter der Sitzbank.
Ahhh, danke für den Hinweis 👍🏻

Grüße Dirk


Nach oben
   
BeitragVerfasst: Di 11. Jun 2019, 22:26 
Offline

Registriert: Mi 13. Jun 2018, 21:30
Beiträge: 8
Vorname: Stefan
Modell:: Crosstourer mit DCT
Fehlerspeicher auslesen hilft bestimmt bzw. man weiss dann zumindeste die Richtung ...wo man suchen muss.

Bei meiner Africa Twin (Bj.2000) hatte ich mal einen ähnlichen Fehler.
Die Ursache war eigentlich simpel!
Der Enlüftungsschlauch vom Tank wurde immer abgeklemmt wenn der Hauptständer eingeklappt war.
Somit lief das Motorrad ein paar Kilometer, es ist dann irgendwann aus gegangen weil ein Vakuum im Tank entstanden ist.
Fieserweise lief sie dann immer im Stand an, wenn sie auf dem Hauptständer abgestellt war :lol:
Und nach ein paar Kilometern war wieder Schluss!! :evil:

Vielleicht ist ein Enlüftungsschlauch einfach abgeklemmt (Vakuum im Tank) und Dein Crosstourer bekommt keinen Sprit!!

Viel Glück bei der Fehlersuche!!

Gruß

Stefan


Nach oben
   
BeitragVerfasst: Mi 12. Jun 2019, 17:42 
Offline
Benutzeravatar

Registriert: Do 31. Mai 2018, 14:38
Beiträge: 61
Vorname: Jens
Modell:: Crosstourer mit DCT
Das gleiche Problem hatte ich letztes Jahr auch während Überholen bei Gegenverkehr :shock: . Hab ausrollen lassen, Zündung aus und wieder an und seit dem läut Sie ohne Zwischenfälle. Damals wurde Bruch eines Kabels oder Bruch der Hauptsicherung vermutet. Habe jedoch nix gefunden. Wenn Du das Auslesen beim Händler machen lassen willst musst Du beachten den Motor nicht mehrmals zu starten. Der Fehlerspeicher löscht sich nach einigen Startversuchen.

_________________
VFR1200XD, weiß, 5/13,
Givi Sturzbügel, Givi Monokey 35/40, Monkey Side, Heizgriffe, Komfort Sitzbank mit Gel, Auspuff LeoVince, Garmin Zümo 210, Hauptständer, Heckhöherlegung 35mm, Motorschutz Givi, Airflow, CLS-Connect, Givi LED S322


Nach oben
   
BeitragVerfasst: Mi 12. Jun 2019, 18:06 
Offline
Benutzeravatar

Registriert: Fr 30. Nov 2018, 15:41
Beiträge: 11
Vorname: Fred
Modell:: Crosstourer Schaltung
Wohnort: Prittriching
[quote=Jensi post

Hatte vor einer Woche in Frankreich genau das gleiche. Km Stand ca 7200km. LKW bei ca 120km/h überholen wollen. Plötzlich Motor aus und Motorkontrolle an.
Erstmal dumm geschaut. Dann ausrollen lassen. Motor lief im Standgas wieder an. Zündung aus und wieder an. Motor läuft wieder. Gelbe Lampe brannte noch ca. 40 km weiter und ging dann wieder aus.
Motorrad lief dann die restlich 2000km auf meiner Urlaubsfahrt und bis heute wieder normal.
Ungutes Gefühl bleibt.
Ach ja Batteriepole geprüft sind fest angeschraubt.

_________________
VFR1200X SC76 Schalter in Candy Prominence Red, Orig. HONDA Gepäcksystem, Hauptständer, Heizgriffe, Steckdose, C-Tec Ladebuchse.

"You Meet The Nicest People On A HONDA"


Nach oben
   
BeitragVerfasst: Do 13. Jun 2019, 22:40 
Offline

Registriert: So 28. Feb 2016, 22:41
Beiträge: 100
Vorname: -Thomas
Modell:: Crosstourer
Hallo Dirk,

ich hatte das Problem vor Jahren auch mal. Es wurde aber dann immer schlimmer und geschah immer öfters. Im Fehlerspeicher war da auch nichts zu finden.
Mein Freundlicher ist dann draufgekommen, dass es den seltenen Fall gab, dass die 50A Hauptsicherung einen Haar-Riss haben könnte.

Er hat mir dann eine neue Sicherung eingebaut, das war 2016, und seitdem keinerlei Probleme mehr.

Sie läuft, und läuft, und läuft.......

Gruß Thomas


Nach oben
   
BeitragVerfasst: Fr 14. Jun 2019, 22:15 
Offline

Registriert: So 11. Mär 2012, 15:43
Beiträge: 533
Modell:: CT-DCT
Hi,

Danke für die doch zahlreichen und teils konkreten Wortmeldungen 👍🏻
Heute den Fehlerspeicher auslesen lassen: Korrelationsfehler der Drosselklappensteuerung.
Eventuell verursacht durch Kabelbruch oder Oxidation an einer Steckverbindung vom drive by wire.
Ist zwar nur ein einmaliges Ereignis, trotzdem bleibt ein ungutes Gefühl. Eine Fehlersuche kann da locker mal 4-5h kosten 😳, ohne Garantie auf Abhilfe. Bei defektem Kabelbaum oder Drosselklappensteuerung kann es dann sogar richtig teuer werden 😣.

Naja, erstmal weiter fahren und eventuell mal die Kabel checken lassen...

Grüße Dirk


Nach oben
   
BeitragVerfasst: Sa 15. Jun 2019, 15:07 
Offline

Registriert: Di 6. Mär 2012, 23:05
Beiträge: 54
Hallo Dirk, :greetings-waveyellow:

schau dir mal hier in Technik eine Seite zurück den 7. Beitrag von mir an.
"Kabelbruch". Da ist auch ein Bild dabei. Vielleicht ist das ja hilfreich für deinen Mech.

Grüßle vom Lowrider :greetings-wavingyellow:


Nach oben
   
BeitragVerfasst: Sa 15. Jun 2019, 17:01 
Offline
Benutzeravatar

Registriert: Mo 16. Dez 2013, 15:16
Beiträge: 296
Vorname: Michael
Modell:: DCT 2016
Wohnort: Vorarlberg
Hi,
mein Zündungsproblem hat sich etwas anders dargestellt, aber es könnte ähnlich sein. (Ich verstehe nicht so viel von Technik.) Bei mir starb der Motor im Standgas ab - und ließ sich nicht mehr starten - mit Motorkontrollleuchte.
Diagnose: Im Gasgriff "korrodierte?" der Totschalter - ein Problem, das Honda schon kennt. Obwohl schon 3 Jahre vorbei - auf Garantie getauscht.


LG

_________________
Michael


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC+02:00


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de
Impressum Datenschutz