Vibrationen in Schräglage am CT

  • #1

    Grüß euch alle zusammen.


    Vielleicht könnt ihr mir hier helfen, ich bin schon langsam am Verzweifeln.


    Mein CT beginnt in Schräglage zu vibrieren. es fühlt sich so an wie wenn man über einen gefrästen Asphalt fährt, aber nur in Schräglage, beim Geradeauslauf ist alles in Ordnung.

    Ich habe schon die Radlager getauscht den Kardan überprüfen lassen und die Bremsen getauscht und die Bremssättel serviciert.

    Aber immer noch das gleiche Ergebnis.

    Ich hab mir auch schon Gedacht, ob es die Reifen sein könnten, aber selbst da hat mein Mechaniker gesagt, die seien in Ordnung (gewuchtet, keine Sägezahnbildung und keine unförmige Abnutzung).


    Vielleicht hat wer von euch einen Tipp oder hat sowas schon selber gehabt.


    Vielen Dank

    LG

    Stefan

  • #4

    Ich hab vorn und hinten den Conti Trailattack oben.

    Welche Version?

    Ich habe auch mal wieder den TrailAttack, diesmal in der 3'er Version und habe auch Vibrationen zwischen 40 und 70km/h, mei mir allerdings in Geradeausfahrt, in Schräglage ist alles sauber.


    Ich vermute einen Höhenschlag am Reifen. Ist nicht der erste TrailAttack, der solche Probleme macht, das hatte ich schon bei zwei Vorgängersätzen (Version 2).


    Grüße

    Dirk

  • #5

    Das ganze fing erst nach einer 1500km mit schwerem Gepäck Südtirol an, deswegen dachte ich zu erst das Radlager, aber das wurde getauscht (war trotzdem kaputt) aber die Vibrationen in der Schräglage sind noch immer da.

    Einen Höhenschlag schließe ich aus, da sie im geradeauslauf von 0 - 180 rund läuft.


    Ein Mysterium

  • #6

    Hy Stefan


    bock das Moped mal auf und dreh die Räder mal von Hand (ist zumindest hinten ja einfach 😉 )


    Dabei Daumen oder Zollstock anndie Schwinge/Gabel und das Rad vorsichtig drann vorbei drehen und auf gleichen (absolut gleichen) Abstand achten.........

    wenn da irgendwann irgendwo der Reifen am Daumen/Zollstock streift, dann hast du nen seitlichen Schlag im Reifen


    das Spiel kannst du auch an der Felge machen......empfehle ich auch ausdrücklich......denn auch ne lose Speiche lässt sich so schnell finden.....bzw es lässt sich leicht testen ob die Felge nen Schlag hat


    ....dafür musst du in keine Werkstatt......und die würden so nen kleinen Schlag wohl selbst beim Wuchten lieber mit n paar Gramm Blei ausgleichen 🙄


    Gruss

    Tom

  • #7

    der trail attack scheint ja sehr häufig produktions probleme zu haben hatte bereits 2 vorderreifen mit schlag, diese hat mein händler gleich wieder zurück geschickt

    ansonsten 4 satz trail attack 2 und jetzt den trail attack 3 problemlos drauf.

    Gab es nicht bei den 2012 auch probleme mit nem losen lenkkopflager?

  • #8

    Servus Stefan,

    das Problem hatte ich auch schon. Lag bei mir an den Reifen ! CTA 3. Vorne und hinten in diesem Jahr gehabt, die Reifen wurden mir auf Kulanz getauscht. Erst der vordere, als es dann immer noch nicht so viel besser war, der hintere. Dannach war es um Welten besser. Einen Höhenschlag hatten die auch nicht, und die Felgen liefen auch sauber auf der Wuchtmaschine. Womit ich noch so meine Erfahrungen gemacht habe, und noch nicht ( glaube ich ) erwähnt wurde, ist die Aerodynamik. Top Case u. Seitenkoffer. Solltest du so etwas haben, würde ich es mal ohne probieren.


    Gruß

    Hans

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!