Bremshebeleinstellung u. Elektrikfrage

  • #12

    Hallo Tom.


    Ich habe im letzten Monat auch Zusatzscheinwerfer an meiner CT nach gerüstet, und die Erfahrung gemacht dass dieser Zusatzstecker/Kabelbaum völlig überflüssig ist. Er dient einzig und alleine dazu von dem besagten Stecker geschaltetes Plus abzuzwacken....


    Wenn man dann über diesen Zusatz-Kabelbaum die Zusatzscheinwerfer so anschließt dass auch bei eingeschaltetem Licht die Kontrollleuchte im Schalter funktioniert, war es zumindest bei mir so, dass die Sicherung durchgebrannt ist. Daraufhin habe ich den Zusatz- Kabelbaum auseinander genommen und neu verlötet.


    Ich will sagen das Geld für diesen Zusatz-Kabelbaum kannst du dir sparen. Zwack dir irgendwo geschaltetes Plus ab und schließ die Zusatzscheinwerfer herkömmlich an. Meistens ist bei den Zusatzscheinwerfern schon Kabel dabei.


    Ist einfacher und günstiger


    Grüße


    Schalter mit Kontrollleuchte gibt es hier:


    https://www.my-bikeshop.de/pro…2_SW-ASSY--FOG-LIGHT.html

  • #13

    Hallo Schaman,


    Vielen Dank für Deine Mühe, meine Frage ist scheinbar nicht genau gewesen, der Zusatzkabelbaum ist bei mir schon verbaut, daran sind auch die Zusatzscheinwerfer angeschlossen. Das funktionierte auch sehr gut, ohne das die Sicherung durchbrennt. Im letzten Jahr habe ich an dem Kabelbaum Steckdosen angeschlossen, nicht wie man das richtig macht, mit dem dazugehörigem Stecker, sondern einfach mit Kabelschuhe, Schrupfschlauch und Isolierband. Die Steckdose dient zum Aufladen des Handys zur Navigation, soll aber zukünftig vielleicht noch eine Powerbank oder Kamera mit beladen.

    Bei meiner vorletzten Fahrt brannte mir dann die Sicherung durch, bemerkt hatte ich das dadurch das die Heizgriffe ihren Dienst einstellten und das Handy nicht mehr lädt. Also neue Minisicherungen bestellt und die 10A Sicherung ersetzt. Bei der nächsten Fahrt nach etwa 80 Km das gleiche wieder.

    Jetzt möchte ich das neu aufdröseln und die Stromverbindung mit den Originalen Steckern neu aufbauen. Vielleicht sollte ich in dem Zuge auch die Griffheizung ersetzen, so ganz zufrieden war ich damit nie, dann vielleicht mit einer direktverbindung zur Batterie, bin aber noch am überlegen.

    Aber erstmal die Stecker realisieren um den Pfusch mit den Kabelschuhen zu beende.


    Viele Grüße Tom

  • #15

    Was haste denn an der 10 Ampere-Sicherung an Verbraucher dran?
    Einfache Rechnung:

    10 A Sicherung an 12 Volt ergibt eine maximale Belastung von 120 Watt (Watt gleich Volt mal Ampere)(W=VA)

    Wenn die Heizgriffe da dran waren, könnte das Maximum schon erreicht werden.

    Nur 10 A-Sicherung, weil der Querschnitt des Kabelbaums nicht mehr hergibt.

    Herzliche Grüße vom Carlos


    Crosstourer DCT (SC 76) rot/schwarz aus 2019 :clap: :dance:
    Oldtimer Besitzer einer CBR 1000 F (SC24 Hubba Bubba) aus 1991 mit Männerbremssystem


    und neuderdings Pensionär:D

  • #16

    Hallo,

    An der Sicherung sind die originalen Heizgriffe, die Steckdosenkombi/Voltmeter und die Zusatzlampen dran, das war in der Kombi im letzten Jahr auch dran, irgendwo ist da vermutlich ein Fehler drin, heißt ausschließen und suchen. Aber zuerst mal die Verkabelung checken.

    Habe die Heizgriffe ein wenig im Verdacht das da vielleicht etwas nicht stimmt, sind die originalen außer der Heizleistung in der Vergangenheit auffällig gewesen?


    Gruß Tom

  • #17

    OK, weiß ja nicht, wieviel Strom die Heizgriffe ziehen. Kann man das irgendwie ermitteln? Werkstatthandbuch?


    Vielleicht haste irgendwo ne oxydierte Steckverbindung, die einen Kurzschluss verursacht?

    Herzliche Grüße vom Carlos


    Crosstourer DCT (SC 76) rot/schwarz aus 2019 :clap: :dance:
    Oldtimer Besitzer einer CBR 1000 F (SC24 Hubba Bubba) aus 1991 mit Männerbremssystem


    und neuderdings Pensionär:D

  • #18

    Hallo,

    soweit mir bekannt ist haben so gut wie alle Heizgriffe 100 und mehr Watt Leistung und somit ist die Leistung der Sicherung, wie auch Carlos schreibt, schon voll ausgereizt. Zusatzscheiwerfer haben meistens auch pro Stück etwa 20 und mehr Watt und dann noch Navi und sonstiges, das kann nicht gut gehen. Klapp doch den Tank hoch und leg eine neue Leitung (KFZ Leitung mit verstärkter Isolierung) über eine Hänge-Sicherung von der Batterie weg. Hab das auch gemacht und hat etwa eine halbe Stunde benötigt.

    immer eine Gute Fahrt,
    viele Grüße
    Louis

  • #19

    Moin, bin schon am umstrukturieren, vielen Dank für die Tips, wie immer beim schrauben stehen kleine Hindernisse in Form einer rundgenudelten Imbusschraube im Wege die ich erstmal herausbekommen muß, damit ich vernünftig die Verkleidung abnehmen und den Tank hochklappen kann. Vielleicht tausche ich auch in dem Zuge die Originale Griffheizung gegen eine aus dem Zubehör aus, ich hatte da dann an Oxford gedacht, die soll ja angeblich so gut sein, ordentlich heizen und ein Leistungsteil haben das bei Anschluss direkt an der Batterie erkennt wann sie sich ausschalten muß.

    Vielleicht gebe ich aber der alten Griffheizung noch mal eine Chance, mal sehen, vielleicht liegt der Fehler aber auch dort.

  • #20

    ich habe mir einfach mit einem stromdieb, geschaltenes Plus vom Standlicht vorne Rechts geklaut eine neue Leitung unter dem Tank gelegt ohne diesen zu demontieren (war ein bisschen fummelig) an ein kfz Relais unter der Sitzbank angeschlossen und schalte damit mein TomTom und eine Steckdose am Lenker. Steuer und Laststromkreis natürlich abgesichert. Dann noch eine Steckdose direkt unter der Sitzbank an der Batterie angeschlossen und abgesichert die ich mir im Urlaub ins Topcase oder Seitenkoffer verlege um alle Gerätschaften zu laden Funktioniert seit 2004 und 50000km problemlos

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!